<!DOCTYPE html> 
<html class="no-js" lang="de-DE">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="sod2GdqRdnzoNQ2bx5qQtSFjLFyJDRbLvGvZpAuFr-Y" />

	<title>Zuhause von Anfang an | greenhome</title>

	<link rel="pingback" href="http://www.greenhome.de/xmlrpc.php">
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[261,291] -->
<meta name="description"  content="Eine herrliche Freiterrasse und ein atemberaubender Blick in die Weite: Das anspruchsvolle Grundstück und die individuell geplante Architektur dieses Beilharz" />

<meta name="keywords"  content="beilharz,freiterrasse,steilhanglage" />

<link rel="canonical" href="http://www.greenhome.de/zuhause-von-anfang-an" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.greenhome.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="greenhome &raquo; Feed" href="http://www.greenhome.de/feed" />
<link rel="alternate" type="application/rss+xml" title="greenhome &raquo; Kommentar-Feed" href="http://www.greenhome.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="greenhome &raquo; Zuhause von Anfang an Kommentar-Feed" href="http://www.greenhome.de/zuhause-von-anfang-an/feed" />
<link rel='stylesheet' id='iphorm-css'  href='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-2-css'  href='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-darth-css-css'  href='http://www.greenhome.de/wp-content/plugins/jquery-t-countdown-widget/css/darth/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css'  href='http://www.greenhome.de/wp-content/plugins/easyazon-pro-4.0.13/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='http://www.greenhome.de/wp-content/plugins/easyazon-pro-4.0.13/components/popovers/resources/popovers.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.greenhome.de/wp-content/themes/hueman/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.greenhome.de/wp-content/themes/hueman/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.greenhome.de/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.greenhome.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.greenhome.de/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.greenhome.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smpvstatajx = {"ajaxurl":"http:\/\/www.greenhome.de\/wp-admin\/admin-ajax.php","checkReq":"8d8d3480c4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/simple-visitor-stat/simpvstat.script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.greenhome.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.greenhome.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.greenhome.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Mehrwert-Qualität wohngesunder Ökohäuser!' href='http://www.greenhome.de/die-mehrwert-qualitaet-wohngesunder-oekohaeuser' />
<link rel='next' title='Smarte Lösungen für jedes Zuhause' href='http://www.greenhome.de/smarte-loesungen-fuer-jedes-zuhause' />
<link rel='shortlink' href='https://wp.me/pIQ3K-1rP' />
<link rel="alternate" type="application/json+oembed" href="http://www.greenhome.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenhome.de%2Fzuhause-von-anfang-an" />
<link rel="alternate" type="text/xml+oembed" href="http://www.greenhome.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenhome.de%2Fzuhause-von-anfang-an&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"12\/2\/2017 02:09:35"}';
</script><link rel="stylesheet" type="text/css" href="http://www.greenhome.de/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.greenhome.de/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.greenhome.de/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zuhause von Anfang an" />
<meta property="og:url" content="http://www.greenhome.de/zuhause-von-anfang-an" />
<meta property="og:description" content="Eine herrliche Freiterrasse und ein atemberaubender Blick in die Weite: Das anspruchsvolle Grundstück und die individuell geplante Architektur dieses Beilharz-Hauses schaffen einen stilvollen Rahme…" />
<meta property="article:published_time" content="2017-11-29T14:43:22+00:00" />
<meta property="article:modified_time" content="2017-11-29T14:43:22+00:00" />
<meta property="og:site_name" content="greenhome" />
<meta property="og:image" content="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg?fit=1061%2C707" />
<meta property="og:image:width" content="1061" />
<meta property="og:image:height" content="707" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Zuhause von Anfang an" />
<meta name="twitter:image" content="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg?fit=1061%2C707&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
.boxed #wrapper, .container-inner { max-width: 1024px; }

::selection { background-color: #8aaf2e; }
::-moz-selection { background-color: #8aaf2e; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #8aaf2e; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #8aaf2e; }

.post-format .format-container { border-color: #8aaf2e; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #8aaf2e!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #fdc400; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #fdc400; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #fdc400; }
.post-comments span:before { border-right-color: #fdc400; }				
				
</style>
</head>

<body class="post-template-default single single-post postid-5569 single-format-standard col-2cl boxed unknown">

<div id="wrapper">

	<header id="header">
	
				
		<div class="container group">
			<div class="container-inner">
				



<a href="http://www.greenhome.de"  title="HOME"><img src="http://www.greenhome.de/wp-content/uploads/2014/09/header-2014-gross.jpg" /></a>

				</div>
				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-rubriken-menue" class="nav container-inner group"><li id="menu-item-4178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4178"><a href="http://www.greenhome.de/category/bauen">Bauen</a></li>
<li id="menu-item-4179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4179"><a href="http://www.greenhome.de/category/allgemein">Green-Living</a></li>
<li id="menu-item-4180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4180"><a href="http://www.greenhome.de/category/nutzen">Nutzen</a></li>
<li id="menu-item-4181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4181"><a href="http://www.greenhome.de/category/leben">Leben</a></li>
<li id="menu-item-4182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4182"><a href="http://www.greenhome.de/category/green-design">Green-Design</a></li>
<li id="menu-item-4183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4183"><a href="http://www.greenhome.de/category/smart-home">Smart-Home</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.greenhome.de/category/bauen" rel="category tag">Bauen</a> <span>/</span> <a href="http://www.greenhome.de/category/green-design" rel="category tag">Green-Design</a> <span>/</span> <a href="http://www.greenhome.de/category/allgemein" rel="category tag">Green-Living</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-5569 post type-post status-publish format-standard has-post-thumbnail hentry category-bauen category-green-design category-allgemein tag-beilharz tag-freiterrasse tag-steilhanglage">	
				<div class="post-inner group">
					
					<h1 class="post-title">Zuhause von Anfang an</h1>
					<p class="post-byline">by <a href="http://www.greenhome.de/author/lw" title="Beiträge von Lilly" rel="author">Lilly</a></p>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
							<p><a href="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg"><img class="alignnone size-large wp-image-5570" src="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg?resize=720%2C480" alt="" srcset="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg?resize=1024%2C682 1024w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg?resize=300%2C200 300w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg?resize=768%2C512 768w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz2.jpg?w=1061 1061w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>
<p><strong>Eine herrliche Freiterrasse und ein atemberaubender Blick in die Weite: Das anspruchsvolle Grundstück und die individuell geplante Architektur dieses Beilharz-Hauses schaffen einen stilvollen Rahmen für ein angenehmes Familienleben.</strong></p>
<p>Dieses Architektenhaus verbindet modernes Familienwohnen mit den besonderen Anforderungen der Steilhanglage. Schon die Fassade besticht durch den auffälligen Kontrast aus Putz und Holz. Die zwei lichtdurchfluteten Ebenen sind harmonisch ins Gelände integriert. Die Panoramaterrasse und großzügige, individuell zugeschnittene Räume erlauben einen herrlichen Blick auf Wiesen und Wälder. Eine weitere Besonderheit: Die freiliegende Seite des Untergeschosses wurde in bewährter Beilharz-Holzbauweise realisiert; die Wohnqualität ist daher dort genauso hoch wie im Erdgeschoss.</p>
<p><a href="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz3.jpg"><img class="alignnone size-large wp-image-5571" src="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz3.jpg?resize=720%2C480" alt="" srcset="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz3.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz3.jpg?resize=300%2C200 300w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz3.jpg?resize=768%2C512 768w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz3.jpg?w=1168 1168w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="clear: both;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greenhome responsive oben -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4836266791443390"
     data-ad-slot="8529043875"
     data-max-num-ads="3"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear: both;"></div>
</div>

<p><strong>Entspannt bauen mit bewährtem Partner</strong><br />
So anspruchsvolle Architektur stellt große Anforderungen an Planung und Umsetzung. Mit Beilharz hat der Bauherr einen soliden, zuverlässigen Partner gewählt. Das Team des Familienunternehmens begleitet Bauherren von der Erstberatung bis zur Schlüsselübergabe, als konstanter Partner für alle Bau- und Planungsleistungen. So bleibt die Vorfreude über die gesamte Bauzeit ungetrübt.</p>
<p><strong>Verantwortung und Sorgfalt</strong><br />
Beilharz blickt auf über 75 Jahre Holzbautradition zurück und hat schon mehr als 1.200 Häuser realisiert. Das unternehmenseigene Architektenteam erfüllt auch ausgefallene<br />
Wünsche. Heimische Hölzer und die sorgfältige Auswahl der anderen Baustoffe sorgen für ein gesundes Wohnklima und eine vorbildliche Energiebilanz. Die Sorgfalt der Handwerker von Beilharz ist im fertigen Haus bis ins kleinste Detail spürbar. So wird aus Handwerksqualität echte Lebensqualität.</p>
<p><a href="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz.jpg"><img class="alignnone size-large wp-image-5572" src="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz.jpg?resize=720%2C480" alt="" srcset="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz.jpg?resize=300%2C200 300w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz.jpg?resize=768%2C512 768w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Beilharz.jpg?w=1094 1094w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="clear: both;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greenhome responsive unten -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4836266791443390"
     data-ad-slot="9866176270"
     data-max-num-ads="2"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear: both;"></div>
</div>
<p>Kontakt: Beilharz GmbH &amp; Co. KG – Ökologischer Hausbau • Rosenfelder Straße 100 • 72189 Vöhringen • Tel.: 0 74 54/95 88-0 • Fax: 0 74 54/95 88-98 • E-Mail: info@beilharz-haus.de • <a href="http://www.beilharz-haus.de">www.beilharz-haus.de</a></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.greenhome.de/tag/beilharz" rel="tag">Beilharz</a><a href="http://www.greenhome.de/tag/freiterrasse" rel="tag">Freiterrasse</a><a href="http://www.greenhome.de/tag/steilhanglage" rel="tag">Steilhanglage</a></p>		
				



		
		
		


<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Das könnte Ihnen auch gefallen...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1700 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-nutzen tag-energiepreise tag-heizen tag-heizkosten-senken tag-heizung tag-holz">

			<div class="post-thumbnail">
				<a href="http://www.greenhome.de/dauerbrenner" title="Dauerbrenner">
											<img width="520" height="245" src="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2011/04/Dauerbrenner.jpg?resize=520%2C245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2011/04/Dauerbrenner.jpg?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/www.greenhome.de/wp-content/uploads/2011/04/Dauerbrenner.jpg?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.greenhome.de/dauerbrenner#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.greenhome.de/dauerbrenner" rel="bookmark" title="Dauerbrenner">Dauerbrenner</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
	




				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2336 post type-post status-publish format-standard has-post-thumbnail hentry category-green-design tag-holz tag-mobel">

			<div class="post-thumbnail">
				<a href="http://www.greenhome.de/design-mit-geschichte" title="Design mit Geschichte">
											<img width="520" height="245" src="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2012/02/Bauholz-design-Bank.jpg?resize=520%2C245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2012/02/Bauholz-design-Bank.jpg?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/www.greenhome.de/wp-content/uploads/2012/02/Bauholz-design-Bank.jpg?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.greenhome.de/design-mit-geschichte#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.greenhome.de/design-mit-geschichte" rel="bookmark" title="Design mit Geschichte">Design mit Geschichte</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
	




				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5350 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-smart-home tag-eebus tag-ganzheitliche-energieloesungen tag-home-energy-management-system tag-viessmann">

			<div class="post-thumbnail">
				<a href="http://www.greenhome.de/eebus-plugfest-in-dresden" title="EEBUS Plugfest in Dresden &#8211; Viessmann entwickelt Schlüsselkomponente für ganzheitliche Energielösungen">
											<img width="520" height="245" src="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2017/10/Viessmann_plugfest.jpg?resize=520%2C245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2017/10/Viessmann_plugfest.jpg?resize=520%2C245 520w, https://i0.wp.com/www.greenhome.de/wp-content/uploads/2017/10/Viessmann_plugfest.jpg?resize=720%2C340 720w, https://i0.wp.com/www.greenhome.de/wp-content/uploads/2017/10/Viessmann_plugfest.jpg?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/www.greenhome.de/wp-content/uploads/2017/10/Viessmann_plugfest.jpg?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.greenhome.de/eebus-plugfest-in-dresden" rel="bookmark" title="EEBUS Plugfest in Dresden &#8211; Viessmann entwickelt Schlüsselkomponente für ganzheitliche Energielösungen">EEBUS Plugfest in Dresden &#8211; Viessmann entwickelt Schlüsselkomponente für ganzheitliche Energielösungen</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
	




				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->




		
		<div id="ajax_comments_wrapper">

<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->
</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Empfehlungen:</p>
							</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://www.greenhome.de/smarte-loesungen-fuer-jedes-zuhause" rel="next"><i class="fa fa-chevron-right"></i><strong>Next story</strong> <span>Smarte Lösungen für jedes Zuhause</span></a></li>
		<li class="previous"><a href="http://www.greenhome.de/die-mehrwert-qualitaet-wohngesunder-oekohaeuser" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Die Mehrwert-Qualität wohngesunder Ökohäuser!</span></a></li>
	</ul>
			
						
			<div id="text-21" class="widget widget_text">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- greenhome sidebar 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4836266791443390"
     data-ad-slot="2203308678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://www.alukov-ueberdachungen.de/ueberdachungen/terrassenueberdachungen/" target="_blank" title="Terrassenüberdachungen von Alukov Deutschland"><img src="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2017/03/greenhome.jpg?w=720" border="1px" alt="" data-recalc-dims="1" /></a><br />
<br />
<a href="http://www.baufritz.de/?dom=w_greenhome-de" rel="nofollow" target="_blank"><img src="https://i1.wp.com/www.greenhome.de/wp-content/uploads/2015/10/GREENHOME_Banner_1115_Baufritz.gif?w=720" border="1px" alt="" data-recalc-dims="1" /></a>


</div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.gussek-haus.de"><img src="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2015/02/gussek-banner-greenhome-300x300.gif?resize=300%2C300" border="1px" alt="" data-recalc-dims="1" /></a>

</div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.kwbheizung.de/de/produkte/combifire-stueckholz-pellet-kombikessel.html?utm_source=greenhome&utm_medium=Banner&utm_campaign=Media2017&utm_term=kombikessel&utm_content=CF2-Foerderung" rel="nofollow" target="_blank"><img src="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2014/09/KWB-Banner-Endkunde-Combifire-CF2-300x300-17-DE.gif?w=720" alt="" data-recalc-dims="1" /></a></div>
		</div><div id="media_image-2" class="widget widget_media_image"><h3>PREMIUM-MAGAZINE KOSTENLOS LESEN</h3><a href="http://btverlag.de"><img width="300" height="592" src="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Master-Banner.jpg?fit=300%2C592" class="image wp-image-5428  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Master-Banner.jpg?w=300 300w, https://i2.wp.com/www.greenhome.de/wp-content/uploads/2017/11/Master-Banner.jpg?resize=152%2C300 152w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-20" class="widget widget_text">			<div class="textwidget"><a href="https://autarkia.info" rel="nofollow" target="_blank"><img src="https://i0.wp.com/www.greenhome.de/wp-content/uploads/2017/09/Greenhome-300x300-ads.gif?w=720" border="1px" alt="" data-recalc-dims="1" /></a>

</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-top-menue" class="nav container group"><li id="menu-item-5495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="http://bt.de/print-marken">Magazine</a></li>
<li id="menu-item-4184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4184"><a href="http://bt.de/print-marken/greenhome">Mediadaten-Print</a></li>
<li id="menu-item-4241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4241"><a href="http://btverlag.de/greenhome/">Heft im Abo</a></li>
<li id="menu-item-5497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5497"><a href="http://www.greenhome.de/impressum">Impressum</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>greenhome &copy; 2017. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Ein Titel aus dem  <a href="http://bt.de">BT Verlag</a></p>
						</div><!--/#credit-->
												
					</div><!--/.pad-->
					
					<div class="grid one-half last">	
											</div>
				
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/jquery.fileupload.min.js?ver=9.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"http:\/\/www.greenhome.de\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.greenhome.de\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.10.0'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/www.greenhome.de\/wp-admin\/admin-ajax.php","countdownNonce":"8d953b7e86"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"http:\/\/www.greenhome.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/easyazon-pro-4.0.13/components/localization/links/resources/links.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/easyazon-pro-4.0.13/vendor/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"http:\/\/www.greenhome.de\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/plugins/easyazon-pro-4.0.13/components/popovers/resources/popovers.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-content/themes/hueman/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.greenhome.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script src="http://www.greenhome.de/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'10686552',post:'5569',tz:'1',srv:'www.greenhome.de'} ]);
	_stq.push([ 'clickTrackerInit', '10686552', '5569' ]);
</script>

<script type="text/javascript">
  var bavBounceAds = { };
</script>
<script type="text/javascript" src="https://www.bounce-ads.de/js/bounce.min.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78757763-5', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 100 DB-Anfragen, 0,73 Sekunden, 59,00 MB
Mit Plugin: 35 DB-Anfragen, 0,29 Sekunden, 57,72 MB
Generiert: 12 Stunden zuvor
-->